Bug 1402344 - Corosync crashes and dumps core
Summary: Corosync crashes and dumps core
Keywords:
Status: CLOSED DUPLICATE of bug 1397923
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: corosync
Version: 7.3
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: rc
: ---
Assignee: Jan Friesse
QA Contact: cluster-qe@redhat.com
URL:
Whiteboard:
Depends On: 1397923 1402308
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-12-07 10:01 UTC by Kaleb KEITHLEY
Modified: 2017-02-02 14:43 UTC (History)
15 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1402308
Environment:
Last Closed: 2016-12-07 12:24:30 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Jan Friesse 2016-12-07 12:24:30 UTC

*** This bug has been marked as a duplicate of bug 1397923 ***


Note You need to log in before you can comment on or make changes to this bug.