Bug 140271 - post install requests RH Enterprise Disk to be inserted
post install requests RH Enterprise Disk to be inserted
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: firstboot (Show other bugs)
3
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: Chris Lumens
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-11-21 18:00 EST by Steve Dum
Modified: 2007-11-30 17:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-06 18:05:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Dum 2004-11-21 18:00:22 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.3)
Gecko/20040913

Description of problem:
In the post install setup, while providing install from additional
cd's you are instructed to insert the Redhat Enterprise Linux
Additional Software CD (or something close to that).  Since there
isn't an additional sw cd I assume this is simply a step that
should be removed.

Version-Release number of selected component (if applicable):
10.1.0.2-1

How reproducible:
Always

Steps to Reproduce:
1.Install product
2. click thru everything read message
3.
    

Actual Results:  see description

Expected Results:  see description

Additional info:

Note You need to log in before you can comment on or make changes to this bug.