Bug 140530 - same behavior in 2.6.9-1.6 as in 2.6.9-1.3
same behavior in 2.6.9-1.6 as in 2.6.9-1.3
Status: CLOSED DUPLICATE of bug 139949
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Dave Jones
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2004-11-23 09:25 EST by Marc Williams
Modified: 2015-01-04 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2004-11-25 01:38:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Marc Williams 2004-11-23 09:25:08 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5)
Gecko/20041107 Firefox/1.0

Description of problem:
Just a marker for the newer kernel since the previous bug I filed was
for a different kernel version.  Same bug with both kernels.
See bug #139949 for details.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:

Additional info:
Comment 1 Dave Jones 2004-11-25 01:38:16 EST
please just continue to post stuff in the one bug. Opening two bugs doesn't help.

*** This bug has been marked as a duplicate of 139949 ***

Note You need to log in before you can comment on or make changes to this bug.