Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1409826 - Update to 1.0.9?
Summary: Update to 1.0.9?
Keywords:
Status: CLOSED DUPLICATE of bug 1406277
Alias: None
Product: Fedora
Classification: Fedora
Component: borgbackup
Version: 25
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Benjamin Pereto
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-03 14:39 UTC by Neal Becker
Modified: 2017-01-03 14:52 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-03 14:52:11 UTC
Type: Bug


Attachments (Terms of Use)

Description Neal Becker 2017-01-03 14:39:51 UTC
Description of problem:

current release is 1.0.9, update?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Felix Schwarz 2017-01-03 14:52:11 UTC
borgbackup 1.0.9 is currently in testing, see bug 1406277 (especially https://bodhi.fedoraproject.org/updates/FEDORA-2016-6e66f01186)

*** This bug has been marked as a duplicate of bug 1406277 ***


Note You need to log in before you can comment on or make changes to this bug.