Bug 1410544 - please add to EPEL 7
Summary: please add to EPEL 7
Keywords:
Status: NEW
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: perl-DBIx-DBSchema
Version: epel7
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Xavier Lamien
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-05 17:24 UTC by nomad
Modified: 2017-01-05 17:24 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed:
Type: Bug


Attachments (Terms of Use)

Description nomad 2017-01-05 17:24:21 UTC
Description of problem:
It'd be great if this were available in EPEL 7.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. yum info perl-DBIx-DBSchema
2.
3.

Actual results:
"Error: No matching Packages to list"

Expected results:
Information about the RPM.

Additional info:
thanks!


Note You need to log in before you can comment on or make changes to this bug.