Bug 1411204 - systemtap doesn't work on kernel pegas
Summary: systemtap doesn't work on kernel pegas
Keywords:
Status: CLOSED DUPLICATE of bug 1386120
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: systemtap
Version: 7.4-Alt
Hardware: x86_64
OS: Linux
high
high
Target Milestone: rc
: ---
Assignee: Frank Ch. Eigler
QA Contact: qe-baseos-tools-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-09 05:34 UTC by Jianwen Ji
Modified: 2017-01-09 12:05 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-09 12:05:41 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Frank Ch. Eigler 2017-01-09 12:05:41 UTC

*** This bug has been marked as a duplicate of bug 1386120 ***


Note You need to log in before you can comment on or make changes to this bug.