Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1411271 - Rebase glusterfs client rpms to the latest at RHEL 7.4
Summary: Rebase glusterfs client rpms to the latest at RHEL 7.4
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: glusterfs
Version: 7.4
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: rc
: ---
Assignee: Milind Changire
QA Contact: Rahul Hinduja
URL:
Whiteboard:
Depends On:
Blocks: 1388569
TreeView+ depends on / blocked
 
Reported: 2017-01-09 10:16 UTC by Rejy M Cyriac
Modified: 2017-08-01 21:25 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-08-01 21:25:12 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2017:2091 0 normal SHIPPED_LIVE glusterfs bug fix update 2017-08-01 18:37:50 UTC

Description Rejy M Cyriac 2017-01-09 10:16:35 UTC
Rebase glusterfs client rpms to the latest in RHEL 7.4

Comment 5 Nag Pavan Chilakam 2017-06-28 14:11:50 UTC
QE are done with the automated regression tests.
No issues hit, as all run cases passed, hence moving to verified

Comment 6 errata-xmlrpc 2017-08-01 21:25:12 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:2091


Note You need to log in before you can comment on or make changes to this bug.