Bug 1411529 - Ceph-OSP Interoperability: Time to deploy - collect a baseline (data collection/measurement phase)
Summary: Ceph-OSP Interoperability: Time to deploy - collect a baseline (data collecti...
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director
Version: 12.0 (Pike)
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: Upstream M2
: 12.0 (Pike)
Assignee: Yogev Rabl
QA Contact: Yogev Rabl
Derek
URL:
Whiteboard:
Depends On:
Blocks: 1442136 1411513
TreeView+ depends on / blocked
 
Reported: 2017-01-09 22:19 UTC by jomurphy
Modified: 2018-02-05 19:04 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-12-13 21:00:46 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2017:3462 0 normal SHIPPED_LIVE Red Hat OpenStack Platform 12.0 Enhancement Advisory 2018-02-16 01:43:25 UTC

Description jomurphy 2017-01-09 22:19:56 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 3 Yogev Rabl 2017-06-26 14:58:52 UTC
Verified on scale lab

Comment 7 errata-xmlrpc 2017-12-13 21:00:46 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:3462


Note You need to log in before you can comment on or make changes to this bug.