Bug 1412438 - Rebase for upstream mdadm 4.0
Summary: Rebase for upstream mdadm 4.0
Keywords:
Status: CLOSED DUPLICATE of bug 1380017
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: mdadm
Version: 7.4
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: XiaoNi
QA Contact: Storage QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-12 03:00 UTC by XiaoNi
Modified: 2017-01-12 13:36 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-12 13:36:44 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Red Hat Bugzilla Rules Engine 2017-01-12 06:20:06 UTC
Quality Engineering Management has reviewed and declined this request. You may appeal this decision by reopening this request.

Comment 4 XiaoNi 2017-01-12 13:36:44 UTC

*** This bug has been marked as a duplicate of bug 1380017 ***


Note You need to log in before you can comment on or make changes to this bug.