Bug 1413128 - [RFE] Live Storage Migration - engine can track the replication job instead of assuming it was ended
Summary: [RFE] Live Storage Migration - engine can track the replication job instead o...
Keywords:
Status: CLOSED DUPLICATE of bug 1312909
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine
Version: 4.0.6
Hardware: All
OS: Linux
unspecified
high
Target Milestone: ---
: ---
Assignee: Liron Aravot
QA Contact: meital avital
URL:
Whiteboard: storage
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-13 17:20 UTC by nijin ashok
Modified: 2017-02-05 14:21 UTC (History)
15 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1312909
Environment:
Last Closed: 2017-02-05 14:19:44 UTC
oVirt Team: Storage
Target Upstream Version:


Attachments (Terms of Use)

Comment 4 Liron Aravot 2017-02-05 14:19:44 UTC
Thanks nijin,
Indeed, that's a duplicate.
Closing this one as a duplicate and adding the tracker there.

Thanks,
Liron

*** This bug has been marked as a duplicate of bug 1312909 ***


Note You need to log in before you can comment on or make changes to this bug.