Bug 1413496 - [dev-preview-stg]Certain users can not login
Summary: [dev-preview-stg]Certain users can not login
Keywords:
Status: CLOSED DUPLICATE of bug 1415570
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: apiserver-auth
Version: unspecified
Hardware: All
OS: All
urgent
urgent
Target Milestone: ---
: ---
Assignee: Dan Mace
QA Contact: Li Zhe
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-16 07:59 UTC by Li Zhe
Modified: 2019-03-29 15:48 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-24 16:33:28 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Li Zhe 2017-01-17 02:08:22 UTC
Checked my accounts and they are normal now. Thanks for providing details of fixing!

Comment 5 Stefanie Forrester 2017-01-24 16:33:28 UTC

*** This bug has been marked as a duplicate of bug 1415570 ***


Note You need to log in before you can comment on or make changes to this bug.