Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1414595 - [Docs][RFE]CephFS with managed Ceph
Summary: [Docs][RFE]CephFS with managed Ceph
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 11.0 (Ocata)
Hardware: Unspecified
OS: Unspecified
low
medium
Target Milestone: ga
: 11.0 (Ocata)
Assignee: Don Domingo
QA Contact: Charelle Collett
URL:
Whiteboard:
: 1416367 (view as bug list)
Depends On: 1386249 1397363 1413980
Blocks: 1387433 1457275
TreeView+ depends on / blocked
 
Reported: 2017-01-18 23:30 UTC by Don Domingo
Modified: 2017-06-19 02:44 UTC (History)
17 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1413980
: 1457275 (view as bug list)
Environment:
Last Closed: 2017-06-19 02:44:44 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
OpenStack gerrit 405591 0 None None None 2017-01-18 23:30:05 UTC
OpenStack gerrit 405627 0 None None None 2017-01-18 23:30:05 UTC
OpenStack gerrit 405999 0 None None None 2017-01-18 23:30:05 UTC
OpenStack gerrit 410695 0 None None None 2017-01-18 23:30:05 UTC

Comment 4 Giulio Fidente 2017-01-25 11:29:57 UTC
*** Bug 1416367 has been marked as a duplicate of this bug. ***

Comment 15 Charelle Collett 2017-06-19 01:46:15 UTC
Hi Don,

Looks good to me


Note You need to log in before you can comment on or make changes to this bug.