Bug 1415240 - I write about problem to Bug1408858
Summary: I write about problem to Bug1408858
Keywords:
Status: CLOSED DUPLICATE of bug 1408858
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 25
Hardware: x86_64
OS: Linux
unspecified
medium
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-20 16:17 UTC by EminM
Modified: 2019-01-09 12:54 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-24 19:05:18 UTC
Type: Bug


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Bugzilla 1408858 0 unspecified CLOSED accelerometer input can not be read 2021-02-22 00:41:40 UTC

Description EminM 2017-01-20 16:17:00 UTC
EminM 2017-01-20 11:10:29 EST

Hello, have same problem in Fedora 25, kernel(4.9.3-200.fc25.x86_64) Laptop: Acer PacardBell-ENTE11CH;
journalctl: could not open input accel '/dev/input/event9'  operation not permitted
----------
I think, thaat problem only have on Acer's.

Comment 1 Laura Abbott 2017-01-24 19:05:18 UTC

*** This bug has been marked as a duplicate of bug 1408858 ***


Note You need to log in before you can comment on or make changes to this bug.