Bug 1415269 - [RFE] Ceph 3.0 Support - Multisite II Active Active RBD Mirror (bi-directional)
Summary: [RFE] Ceph 3.0 Support - Multisite II Active Active RBD Mirror (bi-directional)
Keywords:
Status: CLOSED DUPLICATE of bug 1415266
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director
Version: 12.0 (Pike)
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: ---
: ---
Assignee: Jeff Brown
QA Contact: Yogev Rabl
Derek
URL:
Whiteboard:
Depends On:
Blocks: 1414974
TreeView+ depends on / blocked
 
Reported: 2017-01-20 17:16 UTC by jomurphy
Modified: 2018-01-18 15:14 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-01-18 15:14:09 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description jomurphy 2017-01-20 17:16:10 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Federico Lucifredi 2018-01-18 15:14:09 UTC

*** This bug has been marked as a duplicate of bug 1415266 ***


Note You need to log in before you can comment on or make changes to this bug.