Bug 1416136 - [Doc RFE] Document guidelines and instructions (as determined) regarding the implementation of RBD mirroring with multiple secondary sites.
Summary: [Doc RFE] Document guidelines and instructions (as determined) regarding the ...
Keywords:
Status: CLOSED DUPLICATE of bug 1630308
Alias: None
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Documentation
Version: 2.2
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 3.2
Assignee: John Wilkins
QA Contact: Vasishta
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-24 16:42 UTC by Anjana Suparna Sriram
Modified: 2018-11-19 10:43 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-11-19 10:43:57 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Anjana Suparna Sriram 2017-01-24 16:42:20 UTC

Comment 7 Harish NV Rao 2017-07-26 08:43:10 UTC
As the bug https://bugzilla.redhat.com/show_bug.cgi?id=1367186 ([RFE] mirroring to multiple secondaries from a single primary) moved to 3.1, I am moving this bug to 3.1.

Comment 9 Harish NV Rao 2018-05-30 12:43:44 UTC
(In reply to Harish NV Rao from comment #7)
> As the bug https://bugzilla.redhat.com/show_bug.cgi?id=1367186 ([RFE]
> mirroring to multiple secondaries from a single primary) moved to 3.1, I am
> moving this bug to 3.1.

The bug https://bugzilla.redhat.com/show_bug.cgi?id=1367186 ([RFE] mirroring to multiple secondaries from a single primary) moved to 3.2, I am moving this bug to 3.2 also

Comment 10 Vasishta 2018-11-19 10:43:57 UTC
BZ 1630308 seems to be a duplicate of this BZ.
Since all the changes are being tracked in BZ 1630308 , closing this BZ as duplicate.

*** This bug has been marked as a duplicate of bug 1630308 ***


Note You need to log in before you can comment on or make changes to this bug.