Bug 1416163 - [FD beta] Update DPDK 16.11 content in FD beta and RHEL Extras
Summary: [FD beta] Update DPDK 16.11 content in FD beta and RHEL Extras
Keywords:
Status: CLOSED DUPLICATE of bug 1451767
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: dpdk
Version: 7.4
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: rc
: ---
Assignee: Timothy Redaelli
QA Contact: Jean-Tsung Hsiao
URL:
Whiteboard:
Depends On: 1383195 1384550
Blocks: 1383822
TreeView+ depends on / blocked
 
Reported: 2017-01-24 17:56 UTC by Anita Tragler
Modified: 2017-05-17 17:52 UTC (History)
12 users (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of: 1383195
Environment:
Last Closed: 2017-05-17 17:52:58 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Anita Tragler 2017-01-24 17:56:17 UTC
Description of problem:
Need to update Fast datapath beta channel with latest DPDK package, so that NFV partners can validate

dpdk.16.11 LTS

Please start the Errata process and push content to FD beta

Update DPDK 16.11 in RHEL Extras as well

Comment 4 Flavio Leitner 2017-05-17 17:52:58 UTC

*** This bug has been marked as a duplicate of bug 1451767 ***


Note You need to log in before you can comment on or make changes to this bug.