Bug 1417036 - Add libxkbcommon to comps file for release
Summary: Add libxkbcommon to comps file for release
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: releng
Version: 7.4
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Lubos Kocman
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On:
Blocks: 1388485
TreeView+ depends on / blocked
 
Reported: 2017-01-27 04:19 UTC by Eng Ops Maitai User
Modified: 2017-01-31 13:07 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-01-31 13:07:52 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Lubos Kocman 2017-01-31 13:07:52 UTC
Nothing is really required here. Closing as not a bug then.

Lubos


Note You need to log in before you can comment on or make changes to this bug.