Bug 1417056 - [Doc RFE] Document how to enable SSL protocol when configuring Ceph Object Gateway.
Summary: [Doc RFE] Document how to enable SSL protocol when configuring Ceph Object Ga...
Keywords:
Status: CLOSED DUPLICATE of bug 1327100
Alias: None
Product: Red Hat Ceph Storage
Classification: Red Hat
Component: Documentation
Version: 2.2
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: 2.2
Assignee: ceph-docs@redhat.com
QA Contact: shilpa
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-01-27 06:50 UTC by Anjana Suparna Sriram
Modified: 2017-02-07 15:28 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-07 15:28:46 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Anjana Suparna Sriram 2017-01-27 06:50:26 UTC
Additional info:

Comment 3 Anjana Suparna Sriram 2017-02-07 15:28:46 UTC

*** This bug has been marked as a duplicate of bug 1327100 ***


Note You need to log in before you can comment on or make changes to this bug.