Bug 1418582 - Unable to destroy content view
Summary: Unable to destroy content view
Keywords:
Status: CLOSED DUPLICATE of bug 1373379
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Content Views
Version: 6.1.10
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: Unspecified
Assignee: John Mitsch
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-02 09:11 UTC by hprakash
Modified: 2020-12-14 08:07 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-03-15 21:06:14 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Foreman Issue Tracker 18924 0 None None None 2017-03-15 19:41:59 UTC

Comment 3 John Mitsch 2017-03-15 19:41:57 UTC
Created redmine issue http://projects.theforeman.org/issues/18924 from this bug

Comment 4 John Mitsch 2017-03-15 21:06:14 UTC

*** This bug has been marked as a duplicate of bug 1373379 ***


Note You need to log in before you can comment on or make changes to this bug.