Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1418676 - Pulp rpm's created with multiple symlinks with different checksums
Summary: Pulp rpm's created with multiple symlinks with different checksums
Keywords:
Status: CLOSED DUPLICATE of bug 1255090
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Pulp
Version: 6.2.6
Hardware: Unspecified
OS: Linux
medium
medium
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-02 13:53 UTC by maneesh verma
Modified: 2017-02-06 22:09 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-06 22:09:37 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Michael Hrivnak 2017-02-06 22:09:37 UTC

*** This bug has been marked as a duplicate of bug 1255090 ***


Note You need to log in before you can comment on or make changes to this bug.