Bug 141877 - Upgrade nabi to 0.15
Summary: Upgrade nabi to 0.15
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: nabi (Show other bugs)
(Show other bugs)
Version: 3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Lawrence Lim
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-12-04 16:01 UTC by sangu
Modified: 2014-03-26 00:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-16 05:02:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description sangu 2004-12-04 16:01:18 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; ko-KR; rv:1.7.5)
Gecko/20041114 Firefox/1.0

Description of problem:
nabi 0.15 has released

http://kldp.net/frs/download.php/1651/nabi-0.15.tar.gz


Version-Release number of selected component (if applicable):
nabi-0.14-3

How reproducible:
Always

Steps to Reproduce:
1. nabi 0.15 released
2.
3.
    

Additional info:


Note You need to log in before you can comment on or make changes to this bug.