Bug 1419181 - [RFE] Provision a VM under VMWare cluster should automatically choose datastore with most free space
Summary: [RFE] Provision a VM under VMWare cluster should automatically choose datasto...
Keywords:
Status: CLOSED DUPLICATE of bug 1419060
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Compute Resources - VMWare
Version: 6.2.6
Hardware: x86_64
OS: Linux
unspecified
medium vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-03 20:11 UTC by Manikandan Somasundaram
Modified: 2017-10-23 16:31 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-10-23 16:31:52 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 5 Marek Hulan 2017-10-23 16:31:52 UTC
Thanks for the report, we believe this is already tracked under BZ 1419060, please link your case there or let me know if I misunderstood.

*** This bug has been marked as a duplicate of bug 1419060 ***


Note You need to log in before you can comment on or make changes to this bug.