Bug 1419496 - Parameters behinds 'fix-3.4-paths.sh' be invalid if don't follow special sequence
Summary: Parameters behinds 'fix-3.4-paths.sh' be invalid if don't follow special sequ...
Keywords:
Status: CLOSED DEFERRED
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: apiserver-auth
Version: 3.4.1
Hardware: x86_64
OS: Linux
unspecified
low
Target Milestone: ---
: ---
Assignee: Seth Jennings
QA Contact: ge liu
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-06 10:55 UTC by ge liu
Modified: 2019-04-05 13:45 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-04-05 13:45:35 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Seth Jennings 2017-02-08 16:06:04 UTC
OSE 3.4 PR:
https://github.com/openshift/ose/pull/605


Note You need to log in before you can comment on or make changes to this bug.