Bug 1419860 - SCAP content does not get updated on satellite server
Summary: SCAP content does not get updated on satellite server
Keywords:
Status: CLOSED DUPLICATE of bug 1420439
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: SCAP Plugin
Version: 6.2.4
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-07 09:19 UTC by Kenny Tordeurs
Modified: 2017-02-09 14:19 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-09 14:19:11 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Marek Hulan 2017-02-09 14:19:11 UTC
Thanks Kenny, it seems this is a duplicate of BZ 1420439, could you please double check? I'm marking as duplicate, if you think I misunderstood the BZ please let me know and I'll reopen.

*** This bug has been marked as a duplicate of bug 1420439 ***


Note You need to log in before you can comment on or make changes to this bug.