Bug 1420660 - rebase bug for VDSM 3.6.11
Summary: rebase bug for VDSM 3.6.11
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: vdsm
Version: 3.6.10
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: ovirt-3.6.11
: ---
Assignee: Dan Kenigsberg
QA Contact: Pavel Stehlik
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-09 08:32 UTC by gshinar
Modified: 2019-04-28 14:19 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-04-24 08:29:57 UTC
oVirt Team: Infra
Target Upstream Version:


Attachments (Terms of Use)

Description gshinar 2017-02-09 08:32:29 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 5 rhev-integ 2017-04-07 14:10:27 UTC
INFO: Bug status wasn't changed from MODIFIED to ON_QA due to the following reason:

[NO RELEVANT PATCHES FOUND]

For more info please contact: rhv-devops@redhat.com

Comment 6 rhev-integ 2017-04-13 12:48:58 UTC
INFO: Bug status wasn't changed from MODIFIED to ON_QA due to the following reason:

[NO RELEVANT PATCHES FOUND]

For more info please contact: rhv-devops@redhat.com


Note You need to log in before you can comment on or make changes to this bug.