Bug 1420907 - Support required for Avinetworks load balancers in Red Hat OSP 9 (Mitaka) [NEEDINFO]
Summary: Support required for Avinetworks load balancers in Red Hat OSP 9 (Mitaka)
Keywords:
Status: CLOSED DEFERRED
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: distribution
Version: 9.0 (Mitaka)
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: ---
: ---
Assignee: Lon Hohberger
QA Contact: Ofer Blaut
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-09 20:37 UTC by Michael Pagan
Modified: 2018-03-17 23:50 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-03-17 23:50:21 UTC
Target Upstream Version:
jliberma: needinfo? (mpagan)


Attachments (Terms of Use)

Description Michael Pagan 2017-02-09 20:37:46 UTC
Description of problem:

Customer (Fidelity) requests support for Avinetworks load balancers in Red Hat OSP 9. Avinetworks (Nathan McMahon - nathan@avinetworks.com) is performing testing starting the week of Feb. 13, 2017. 


Version-Release number of selected component (if applicable):

OSP 9. Subcomponent version not known.

How reproducible:

Certification issue, not a bug.


Steps to Reproduce:
1.N/A
2.
3.

Actual results:

N/A

Expected results:

N/A



Additional info:


Note You need to log in before you can comment on or make changes to this bug.