Bug 1421198 - please make sure that 7.2 EUS ppc64le repository doesn't have dist-tag collisions which would result into consumption of older update
Summary: please make sure that 7.2 EUS ppc64le repository doesn't have dist-tag collis...
Keywords:
Status: CLOSED DUPLICATE of bug 1391930
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ksh
Version: 7.2
Hardware: Unspecified
OS: Linux
high
high
Target Milestone: rc
: ---
Assignee: Siteshwar Vashisht
QA Contact: BaseOS QE - Apps
URL:
Whiteboard:
Depends On: 1391931
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-02-10 15:14 UTC by Jaroslav Reznik
Modified: 2017-03-30 11:42 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1391931
Environment:
Last Closed: 2017-03-30 11:42:32 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Jaroslav Reznik 2017-02-10 15:14:37 UTC
This bug has been copied from bug #1391931 and has been proposed
to be backported to 7.2 z-stream (EUS).

Comment 3 Siteshwar Vashisht 2017-03-30 11:42:32 UTC

*** This bug has been marked as a duplicate of bug 1391930 ***


Note You need to log in before you can comment on or make changes to this bug.