Bug 142689 - Anaconda crashes while installing
Summary: Anaconda crashes while installing
Status: CLOSED DUPLICATE of bug 138419
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-12-12 20:48 UTC by Riki
Modified: 2007-11-30 22:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:07:40 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda Dump (730.15 KB, text/plain)
2004-12-12 20:51 UTC, Riki
no flags Details

Description Riki 2004-12-12 20:48:40 UTC
Description of problem:
Anaconda crashes when tryin to install

Version-Release number of selected component (if applicable):


How reproducible:
Everytime

Steps to Reproduce:
1.boot cd
2.start install
3.it crashes
  
Actual results:


Expected results:


Additional info:

Comment 1 Riki 2004-12-12 20:51:17 UTC
Created attachment 108414 [details]
Anaconda Dump

Comment 2 Jeremy Katz 2004-12-13 01:39:29 UTC

*** This bug has been marked as a duplicate of 138419 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:07:40 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.