Bug 143869 - kernel error
kernel error
Status: CLOSED DUPLICATE of bug 73733
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
2
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-12-30 09:22 EST by Chris
Modified: 2015-01-04 17:14 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-01 14:36:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
exact error message (4.77 KB, text/plain)
2004-12-30 09:29 EST, Chris
no flags Details

  None (edit)
Description Chris 2004-12-30 09:22:27 EST
Description of problem: Unable to handle kernel NULL pointer 
dereference at virtual address 00000000.

Version-Release number of selected component (if applicable):
2.6.9-1.6_FC2

How reproducible:
 copy lots of big files (80 gigabyte) , intel pro1000mt nic, 

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Chris 2004-12-30 09:29:47 EST
Created attachment 109184 [details]
exact error message
Comment 2 Dave Jones 2005-01-01 14:36:17 EST
nothing we can do here due to the binary kernel module loaded.


*** This bug has been marked as a duplicate of 73733 ***

Note You need to log in before you can comment on or make changes to this bug.