Bug 144235 - it won't let me start installation
it won't let me start installation
Status: CLOSED DUPLICATE of bug 138419
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
3
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-01-05 00:55 EST by Ben
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:07:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
gets to the last step before opeating system installation and says theres a bug and makes me save the info to a floppy disk to send to you guys so thats what i am doing (729.27 KB, text/plain)
2005-01-05 01:01 EST, Ben
no flags Details

  None (edit)
Description Ben 2005-01-05 00:55:14 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ben 2005-01-05 01:01:29 EST
Created attachment 109358 [details]
gets to the last step before opeating system installation and says theres a bug and makes me save the info to a floppy disk to send to you guys so thats what i am doing
Comment 2 Sitsofe Wheeler 2005-01-05 06:42:11 EST
This sounds like a potential dup of bug #138419
Comment 3 John (J5) Palmieri 2005-01-05 07:41:20 EST
Reassigning to anaconda.
Comment 4 Jeremy Katz 2005-01-05 10:20:44 EST

*** This bug has been marked as a duplicate of 138419 ***
Comment 5 Red Hat Bugzilla 2006-02-21 14:07:50 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.