Bug 14493 - display binary dumps core on startup
Summary: display binary dumps core on startup
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ImageMagick   
(Show other bugs)
Version: 7.3
Hardware: alpha
OS: Linux
high
high
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-23 21:44 UTC by mchampig
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-23 21:44:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description mchampig 2000-07-23 21:44:46 UTC
display binary dumps core on startup, whether or not a filename is given
on the command line.

Comment 1 Bernhard Rosenkraenzer 2000-08-02 15:48:11 UTC
5.2.2-4 works for me on a compaq AlphaServer DS20.
If you're still having problems, please add the output of "strace display".



Note You need to log in before you can comment on or make changes to this bug.