Bug 1449769 - AVC denials in keepalived on startup
AVC denials in keepalived on startup
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: selinux-policy (Show other bugs)
7.4
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Lukas Vrabec
Milos Malik
:
: 1475505 1475888 (view as bug list)
Depends On:
Blocks: 1245370 1286729 1475888
  Show dependency treegraph
 
Reported: 2017-05-10 11:42 EDT by Brandon Perkins
Modified: 2017-08-01 11:26 EDT (History)
8 users (show)

See Also:
Fixed In Version: selinux-policy-3.13.1-149.el7
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-01 11:26:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2017:1861 normal SHIPPED_LIVE selinux-policy bug fix update 2017-08-01 13:50:24 EDT

  None (edit)
Comment 9 Brandon Perkins 2017-07-27 10:54:32 EDT
*** Bug 1475888 has been marked as a duplicate of this bug. ***
Comment 10 Gonéri Le Bouder 2017-07-27 14:22:57 EDT
*** Bug 1475505 has been marked as a duplicate of this bug. ***
Comment 11 errata-xmlrpc 2017-08-01 11:26:23 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1861

Note You need to log in before you can comment on or make changes to this bug.