Bug 145232 - Problem during installation of FC3 on Compaq Proliant 5500 with seven ext. hdu on Smart Array 3200
Summary: Problem during installation of FC3 on Compaq Proliant 5500 with seven ext. hd...
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 3
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-01-15 18:18 UTC by Igor Kaspersky
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-17 18:10:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Igor Kaspersky 2005-01-15 18:18:43 UTC
hi to all,

when i try to install FC3 on Compaq Proliant 5500 with ext hdu rack (7
disks) connect to a Smart Array 3200 the anaconda installer stop any
process with an "error 2" media magic, ecc.

someone that can help me ?

Very thanks.

Igor.

Comment 1 Jeremy Katz 2005-01-17 18:10:09 UTC
This is caused by a bad burn of the media.  Please ensure that you
check your media according to the instructions at
http://rhlinux.redhat.com/anaconda/mediacheck.html.  Also, if you're
not getting that far, try burning on higher quality media and/or at a
lower speed.

Comment 2 Igor Kaspersky 2005-01-26 21:19:31 UTC
Bad BIOS setting.


Note You need to log in before you can comment on or make changes to this bug.