Bug 1459130 - [extras-rhel-7.3.6] rebase oci-systemd-hook to the latest upstream release
[extras-rhel-7.3.6] rebase oci-systemd-hook to the latest upstream release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: oci-systemd-hook (Show other bugs)
7.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lokesh Mandvekar
Martin Jenner
: Extras, Rebase
Depends On: 1432204 1458820
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-06 07:41 EDT by Frantisek Kluknavsky
Modified: 2017-06-28 11:40 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1458820
Environment:
Last Closed: 2017-06-28 11:40:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2017:1623 normal SHIPPED_LIVE oci-systemd-hook bug fix update 2017-06-28 15:34:21 EDT

  None (edit)
Comment 5 errata-xmlrpc 2017-06-28 11:40:34 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1623

Note You need to log in before you can comment on or make changes to this bug.