Bug 1459520 - Upgrade ovirt-host-deploy to 1.6.6
Upgrade ovirt-host-deploy to 1.6.6
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-host-deploy (Show other bugs)
4.1.3
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.1.3
: ---
Assigned To: Sandro Bonazzola
Pavol Brilla
: Rebase, ZStream
Depends On: 1426900 1426903
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-07 07:31 EDT by Sandro Bonazzola
Modified: 2017-07-06 03:33 EDT (History)
8 users (show)

See Also:
Fixed In Version: ovirt-host-deploy-1.6.6-1.el7ev
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-06 03:33:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2017-06-07 07:31:52 EDT
Rebase on upstream 1.6.6
Comment 4 errata-xmlrpc 2017-07-06 03:33:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1703

Note You need to log in before you can comment on or make changes to this bug.