Bug 1459675 - Wacom Eraser Pressure Mimics Tip Pressure
Wacom Eraser Pressure Mimics Tip Pressure
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: control-center (Show other bugs)
7.4
x86_64 Linux
unspecified Severity medium
: rc
: ---
Assigned To: Carlos Garnacho
Desktop QE
: Regression
: 1458352 (view as bug list)
Depends On: 1458352
Blocks: 1456511
  Show dependency treegraph
 
Reported: 2017-06-07 14:49 EDT by Carlos Garnacho
Modified: 2017-08-01 18:40 EDT (History)
7 users (show)

See Also:
Fixed In Version: 3.22.2-4
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1458352
Environment:
Last Closed: 2017-08-01 18:40:58 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Michael Boisvert 2017-06-14 15:06:20 EDT
Pressures can now be modified independently from the GUI. Verified.
Comment 5 Carlos Garnacho 2017-06-15 10:38:54 EDT
*** Bug 1458352 has been marked as a duplicate of this bug. ***
Comment 9 errata-xmlrpc 2017-08-01 18:40:58 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:2096

Note You need to log in before you can comment on or make changes to this bug.