Bug 1460612 - Upgrade cockpit-ovirt to 0.10.7-0.0.19
Upgrade cockpit-ovirt to 0.10.7-0.0.19
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: cockpit-ovirt (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.1.3
: ---
Assigned To: Sandro Bonazzola
cshao
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-12 04:18 EDT by Sandro Bonazzola
Modified: 2017-07-06 03:33 EDT (History)
12 users (show)

See Also:
Fixed In Version: cockpit-ovirt-0.10.7-0.0.19.el7ev
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-06 03:33:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2017-06-12 04:18:00 EDT
Rebase on upstream 0.10.7-0.0.19
Comment 2 cshao 2017-06-12 22:35:50 EDT
The cockpit-ovirt version(cockpit-ovirt-0.10.7-0.0.19.el7ev) is correct now, so the bug is fixed, change bug status to VERIFIED.
Comment 4 errata-xmlrpc 2017-07-06 03:33:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1705

Note You need to log in before you can comment on or make changes to this bug.