Bug 1460727 - memstomp refresh for DTS 7.0 [RHEL 6 / 7]
memstomp refresh for DTS 7.0 [RHEL 6 / 7]
Status: CLOSED ERRATA
Product: Red Hat Developer Toolset
Classification: Red Hat
Component: memstomp (Show other bugs)
DTS 7.0 RHEL 7
Unspecified Unspecified
unspecified Severity unspecified
: alpha
: 6.1
Assigned To: Jeff Law
Martin Cermak
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-12 10:05 EDT by Marek Polacek
Modified: 2017-10-24 05:46 EDT (History)
3 users (show)

See Also:
Fixed In Version: devtoolset-7-memstomp-0.1.5-5.el6
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-10-24 05:46:42 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marek Polacek 2017-06-12 10:05:17 EDT
A placeholder BZ to add memstomp to DTS 7.0.
Comment 4 Sergey Kolosov 2017-09-14 09:32:41 EDT
Regressing testing is done
Comment 6 errata-xmlrpc 2017-10-24 05:46:42 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:3013

Note You need to log in before you can comment on or make changes to this bug.