Bug 1461109 - When a network node is rebooting, all HA routers will enter a transition flapping storm
When a network node is rebooting, all HA routers will enter a transition flap...
Status: CLOSED DUPLICATE of bug 1461107
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
high Severity high
: ---
: 8.0 (Liberty)
Assigned To: Assaf Muller
Toni Freger
: Triaged, ZStream
Depends On: 1461107 1433726
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-13 10:07 EDT by anil venkata
Modified: 2017-06-21 15:45 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1461107
Environment:
Last Closed: 2017-06-21 15:45:49 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 470905 None None None 2017-06-13 10:07 EDT

  None (edit)
Comment 1 Assaf Muller 2017-06-21 15:45:49 EDT

*** This bug has been marked as a duplicate of bug 1461107 ***

Note You need to log in before you can comment on or make changes to this bug.