Bug 1461690 - Upgrade rubygem-fluent-plugin-viaq_data_model to 0.0.5
Upgrade rubygem-fluent-plugin-viaq_data_model to 0.0.5
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rubygem-fluent-plugin-viaq_data_model (Show other bugs)
4.1.2
Unspecified Unspecified
unspecified Severity high
: ovirt-4.1.3
: ---
Assigned To: Shirly Radco
Pavol Brilla
: Rebase, ZStream
Depends On:
Blocks: 1459764
  Show dependency treegraph
 
Reported: 2017-06-15 04:17 EDT by Shirly Radco
Modified: 2017-07-06 03:33 EDT (History)
10 users (show)

See Also:
Fixed In Version: rubygem-fluent-plugin-viaq_data_model-0.0.5-1.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-06 03:33:35 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Shirly Radco 2017-06-15 04:38:50 EDT
 rubygem-fluent-plugin-viaq_data_model-0.0.5-1.el7
Comment 6 errata-xmlrpc 2017-07-06 03:33:35 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1706

Note You need to log in before you can comment on or make changes to this bug.