Bug 1461793 - Upgrade collectd to 5.7.2
Upgrade collectd to 5.7.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: collectd (Show other bugs)
4.2.0
Unspecified Unspecified
unspecified Severity medium
: ovirt-4.1.4
: ---
Assigned To: Sandro Bonazzola
Lukas Svaty
: Rebase, ZStream
Depends On:
Blocks: 1458544
  Show dependency treegraph
 
Reported: 2017-06-15 06:53 EDT by Sandro Bonazzola
Modified: 2017-07-27 14:04 EDT (History)
2 users (show)

See Also:
Fixed In Version: collectd-5.7.2-1.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Rebase package(s) to version: 5.7.2 Highlights, important fixes, or notable enhancements: See collectd 5.7.2 release notes: https://github.com/collectd/collectd/releases/tag/collectd-5.7.2
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-27 14:04:38 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2017-06-15 06:53:12 EDT
Rebase on upstream 5.7.2.
Comment 5 errata-xmlrpc 2017-07-27 14:04:38 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1820

Note You need to log in before you can comment on or make changes to this bug.