Bug 1462192 - Tracker: RHEV-H 3.6.11-1
Tracker: RHEV-H 3.6.11-1
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor (Show other bugs)
3.6.10
Unspecified Unspecified
unspecified Severity urgent
: ovirt-3.6.11-1
: ---
Assigned To: Douglas Schilling Landgraf
cshao
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-16 08:09 EDT by Ryan Barry
Modified: 2017-06-21 13:34 EDT (History)
6 users (show)

See Also:
Fixed In Version: rhev-hypervisor7-7.3-20170615.0
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-21 13:34:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Barry 2017-06-16 08:09:38 EDT
Description of problem:
Tracker for RHEV-H 3.6.11-1 release
Comment 2 cshao 2017-06-19 04:54:20 EDT
RHEV-H 7.3 for RHEV 3.6.11.1 (rhev-hypervisor7-7.3-20170615.0) - Sanity Testing - Pass
Comment 4 errata-xmlrpc 2017-06-21 13:34:02 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1568

Note You need to log in before you can comment on or make changes to this bug.