Bug 1462195 - Tracker: RHVM appliance 4.1.2-1 release
Tracker: RHVM appliance 4.1.2-1 release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-appliance (Show other bugs)
4.1.2
Unspecified Unspecified
unspecified Severity urgent
: ovirt-4.1.2
: ---
Assigned To: Yuval Turgeman
Gonza
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-16 08:11 EDT by Ryan Barry
Modified: 2017-06-21 14:35 EDT (History)
3 users (show)

See Also:
Fixed In Version: rhvm-appliance-20170615.0-1
Doc Type: No Doc Update
Doc Text:
undefined
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-21 14:35:01 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Barry 2017-06-16 08:11:14 EDT
Tracker for RHVM appliance 4.1.2-1 release
Comment 2 Gonza 2017-06-21 03:42:05 EDT
Verified with:
rhvm-appliance-20170619.0-1.x86_64.rhevm.ova

# rpm -qa rhevm
rhevm-4.1.2.3-0.1.el7.noarch
Comment 4 errata-xmlrpc 2017-06-21 14:35:01 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:1570

Note You need to log in before you can comment on or make changes to this bug.