Bug 1462370 - Tracker: RHVM appliance 3.6.11-1 release
Tracker: RHVM appliance 3.6.11-1 release
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhevm-appliance (Show other bugs)
3.6.10
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-3.6.11-1
: ---
Assigned To: Yuval Turgeman
Pavel Stehlik
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-16 17:29 EDT by Ryan Barry
Modified: 2017-06-21 14:34 EDT (History)
3 users (show)

See Also:
Fixed In Version: rhevm-appliance-20170616.0-1
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-21 14:34:56 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Barry 2017-06-16 17:29:02 EDT
Description of problem:
Tracker for RHVM appliance 3.6.11-1 release
Comment 2 Pavel Novotny 2017-06-21 11:39:19 EDT
Verified in rhevm-appliance-20170616.0-1.el7ev.noarch.

The build is attached to erratum, test package sanity passed.
Comment 4 errata-xmlrpc 2017-06-21 14:34:56 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1571

Note You need to log in before you can comment on or make changes to this bug.