Bug 1463251 - Shares be re-shared using Samba
Shares be re-shared using Samba
Status: CLOSED DUPLICATE of bug 1459936
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: samba (Show other bugs)
7.3
Unspecified Linux
unspecified Severity medium
: rc
: ---
Assigned To: Andreas Schneider
qe-baseos-daemons
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-20 08:39 EDT by Andrey Bondarenko
Modified: 2017-06-21 11:07 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-21 11:07:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Andreas Schneider 2017-06-21 11:07:10 EDT

*** This bug has been marked as a duplicate of bug 1459936 ***

Note You need to log in before you can comment on or make changes to this bug.