Bug 1463698 - [downstream clone - 4.1.4] Running the command logon on the VM via the REST failed
[downstream clone - 4.1.4] Running the command logon on the VM via the REST f...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine (Show other bugs)
4.1.2
Unspecified Unspecified
high Severity high
: ovirt-4.1.4
: ---
Assigned To: Ravi Nori
Gonza
: Regression, ZStream
Depends On: 1463634
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-21 10:10 EDT by Miguel Martin
Modified: 2017-07-27 14:02 EDT (History)
19 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1463634
Environment:
Last Closed: 2017-07-27 14:02:44 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 78576 ovirt-engine-4.1 MERGED aaa: Running the command logon on the VM via the REST failed 2017-06-27 10:15 EDT

  None (edit)
Comment 6 errata-xmlrpc 2017-07-27 14:02:44 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:1814

Note You need to log in before you can comment on or make changes to this bug.