Bug 1464229 - strace refresh for DTS 7.0
strace refresh for DTS 7.0
Status: CLOSED ERRATA
Product: Red Hat Developer Toolset
Classification: Red Hat
Component: strace (Show other bugs)
DTS 7.0 RHEL 6
Unspecified Unspecified
unspecified Severity unspecified
: alpha
: 6.1
Assigned To: DJ Delorie
Michal Kolar
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-22 13:46 EDT by DJ Delorie
Modified: 2017-10-24 05:54 EDT (History)
3 users (show)

See Also:
Fixed In Version: devtoolset-7-strace-4.17-2.el6
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-10-24 05:54:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description DJ Delorie 2017-06-22 13:46:06 EDT
A placeholder BZ to add strace to DTS 7.0.
Comment 3 Michal Kolar 2017-08-24 03:17:38 EDT
Verified with build devtoolset-7-strace-4.17-3.el6.
Comment 5 errata-xmlrpc 2017-10-24 05:54:26 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2017:3024

Note You need to log in before you can comment on or make changes to this bug.