Bug 1465110 - Rebase openstack-mistral to c15c378
Rebase openstack-mistral to c15c378
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-mistral (Show other bugs)
11.0 (Ocata)
Unspecified Unspecified
low Severity low
: z1
: 11.0 (Ocata)
Assigned To: RHOS Maint
nlevinki
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-26 12:51 EDT by Jason Joyce
Modified: 2017-07-19 13:11 EDT (History)
4 users (show)

See Also:
Fixed In Version: openstack-mistral-4.0.2-1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-07-19 13:11:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason Joyce 2017-06-26 12:51:59 EDT
Rebase openstack-mistral to c15c378 to pull in current version
Comment 4 errata-xmlrpc 2017-07-19 13:11:41 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1786

Note You need to log in before you can comment on or make changes to this bug.