Bug 1465621 - A remote job runs multiple times on a single server that belongs to multiple Host Collections
A remote job runs multiple times on a single server that belongs to multiple ...
Status: CLOSED DUPLICATE of bug 1465628
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Remote Execution (Show other bugs)
6.2.10
Unspecified Unspecified
unspecified Severity unspecified (vote)
: Unspecified
: --
Assigned To: satellite6-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-27 15:09 EDT by Brian Coca
Modified: 2017-06-27 15:28 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-27 15:27:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Brian Coca 2017-06-27 15:27:34 EDT

*** This bug has been marked as a duplicate of bug 1465628 ***

Note You need to log in before you can comment on or make changes to this bug.