Bug 1465656 - Cannot find R package in component drop down
Cannot find R package in component drop down
Status: CLOSED DUPLICATE of bug 1423782
Product: Bugzilla
Classification: Community
Component: Creating/Changing Bugs (Show other bugs)
4.4
Unspecified Unspecified
unspecified Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
tools-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-27 17:05 EDT by Steve Grubb
Modified: 2017-06-27 17:34 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-06-27 17:34:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steve Grubb 2017-06-27 17:05:46 EDT
Description of problem:
When trying to file a bug against Fedora's R package, bugzilla would not let me do it. When I typed 'R' and then tab to continue filling out things, it erases 'R'. This makes it hard to file bugs against R.
Comment 1 Jeff Fearn 2017-06-27 17:34:40 EDT

*** This bug has been marked as a duplicate of bug 1423782 ***

Note You need to log in before you can comment on or make changes to this bug.